Du bist nicht angemeldet.

#1 07.04.2007 00:27:05

traster
Mitglied

keine installation moeglich 0.8

hallo
hab mir 0.8 gebrannt und wollte es installieren doch es bricht ab
und zwar schon gleich nach dem kernel install / boote mit [return]
fehler meldung:
EIP: [<dc80487a>] sis_init_one+0x6a /0x3d0 [pata_sis] ss:ESP 0068:da991e04 /sbin/hwdetect: line 330 615 segmentation fault modprobe $i >/dev/null 2c81

ich habe ein notebook (gericom bellagio 1730e)
ubuntu laeuft bestens damit (wollte aber nun zurueck nach arch)
mfg traster
danke

Offline

#2 07.04.2007 00:37:17

Pierre
Entwickler

Re: keine installation moeglich 0.8

Versuche mal die ide-legacy-Option. Scheinbar kommt der PATA-Treiber nicht mit Deinem SIS-Chipsatz klar.

Offline

Fußzeile des Forums