Du bist nicht angemeldet.

#1 05.07.2016 13:03:13

stefanhusmann
Moderator

GNU Screen 4.4.0 kann alte Verbindungen nicht weiterverwenden

Beim der Aktualisierung von Screen auf die Version 4.4.0 können bestehende Sitzungen nicht weiterverwendet werden.  Sie sind also vor der Aktualisierung zu kappen und hinterher neu zu starten.

Offline

Schnellantwort auf dieses Thema

Schreibe deinen Beitrag und versende ihn
Deine Antwort

Fußzeile des Forums