Du bist nicht angemeldet.

Eine Antwort schreiben

Schreibe deinen Beitrag und versende ihn
Beitragsoptionen
Deine Antwort

Zurück

Themen-Übersicht (Neuester Beitrag zuerst)

tonks
20.10.2005 19:29:36

Selbsterkenntnis ist der erste Weg zur Besserung. wink Glückwunsch zu deinem Mounten. Wollte dich auch nicht anmaulen (wegen des Suchens ...)

Servus

tonks

johannes
19.10.2005 12:06:50

ja ich war zu blöd, danke smile

johannes
19.10.2005 11:54:29

Ja Moin nochmal! Also erstmal vielen Dank für die Antwort... es ist nicht so, dass ich nicht gesucht hätte und es so auch nicht versuch hätte... aber da steht nix zu fat32 drin und das hab ich auch nicht gefunden, deshlab wende ich mich ans forum, dann dafür ist es ja da smile Also jetzt ist es so, dass ich beim Zugriff über Konqueror nen Fehler bekomme:

Laufwerk kann nicht eingebunden werden

Die Fehlermeldung lautet:

mount: Einhängepunkt /mnt/F existiert nicht.

Bin ich zu blöd oder wat?

tonks
19.10.2005 09:21:56

Also vielleicht solltest du mal diesen thread lesen http://www.laber-land.de/?page=Postin...hread=4391 ausserdem lohnt ein blick in den dort angegeben Link.

Ansonsten hat dieses Board eine Suchfunktion (suchen fstab) dann hättest du die Antwort schneller gehabt und zu letzt ein Beispieleintrag:

/dev/sda2 /mnt/F vfat rw,user,auto,umask=0222 0 0

Alles klar?

tonks

johannes
19.10.2005 04:16:49

Moin allerseits! Also ich bin seit gestern nun auch stolzer arch-betreiber smile bloß gibts da noch ein paar Probleme... das wichtigste sieht so aus, dass ich eine Fat32 Partition mounten möchte... Diese dürfte wohl sda2 heißen... kann mir wer sagen wie der fstab-Eintrag für Fat32 auszusehen hat? Möchte nach /mnt/F mounten.

Vielen Dank für eure Aufmerksamkeit und auf Wiedersehen!

Fußzeile des Forums

Powered by FluxBB