Du bist nicht angemeldet.

Eine Antwort schreiben

Schreibe deinen Beitrag und versende ihn
Beitragsoptionen
Deine Antwort

Zurück

Themen-Übersicht (Neuester Beitrag zuerst)

Greg
06.03.2020 17:40:56

keine. Zumindest bei mir.

0byte
06.03.2020 02:09:09

Ist im aktuellen 5.5 immer noch drin. Welche Auswirkung hat es denn?

schard
18.12.2019 16:15:48

Laut Google Suche, ja.
Es kann sein, dass der zugehörige Patch nicht in den LTS Kernel gebackportet wurde.

ggrub
18.12.2019 16:02:25

Hallo,

Bin auf den LTS-Kernel umgestiegen. Seitdem zeigt mir dmesg nach dem Booten folgendes an:

[drm:i915_gem_init_stolen [i915]] *ERROR* conflict detected with stolen region: [mem 0x40000000-0x7fffffff]

Ist das ein Kernelbug ?

System:    Host: user-pc Kernel: 4.19.89-1-lts x86_64 bits: 64 Desktop: Xfce 4.14.1 Distro: Arch Linux

Gruß Gerd

Fußzeile des Forums

Powered by FluxBB