Du bist nicht angemeldet.

Eine Antwort schreiben

Schreibe deinen Beitrag und versende ihn
Beitragsoptionen
Deine Antwort

Zurück

Themen-Übersicht (Neuester Beitrag zuerst)

matthias
16.03.2017 11:53:04

Die Aktualisierung des Paketes ca-certificates-utils 20170307-1 erfordert einen manuellen Eingriff, da ein ursprünglich fest eingebauter Symlink aus dem Paket entfernt wurde. Am Besten geht man wie folgt vor:

# pacman -Syuw                           # lädt die benötigten Pakete herunter
# rm /etc/ssl/certs/ca-certificates.crt  # entfernt die konfliktträchtige Datei
# pacman -Su                             # führt die Aktualisierung durch 

Fußzeile des Forums

Powered by FluxBB